Open main menu

ønske om kommentarer/Passor-policy for brukere med utvidede fullmakter/ Masseutsending


Outdated translations are marked like this.
Other languages:
Bahasa Indonesia • ‎Deutsch • ‎Deutsch (Sie-Form)‎ • ‎English • ‎Esperanto • ‎Nederlands • ‎Tiếng Việt • ‎asturianu • ‎azərbaycanca • ‎dansk • ‎español • ‎français • ‎italiano • ‎magyar • ‎norsk bokmål • ‎oʻzbekcha/ўзбекча • ‎português do Brasil • ‎slovenčina • ‎suomi • ‎svenska • ‎русский • ‎українська • ‎עברית • ‎العربية • ‎پښتو • ‎नेपाली • ‎हिन्दी • ‎বাংলা • ‎తెలుగు • ‎ಕನ್ನಡ • ‎日本語

This notice has been sent out, so no more translations are needed. Thank you to everyone who helped translate.


Hei

Vi har stertet en RFC på Meta for å øke kravene til brukerpassord for brukere med adgang til å redigere MediaWiki:Common.js, ha adgang til Checkuser og/ eller til Oversight.

Denne typen konti får tilgang til følsomme områder av våre nettsteder, og kan gjøre stor skade i feil hender. Kravet er for øyeblikket at passordet er minimum en bokstav langt. vi vil foretrekke å gjøre om dette til at passordet må være minimum 8 bokstaver/tegn og i tillegg ikke være et av de mest vanlig brukte.

Vi håper at dette vil bidra til å høyne sikkerhetsnivået slik at Wikipedia blir enda sikrere for alle. her finner du diskusjonen på Meta, der vi håper at også du vil legge inn din mening om dette på RFC.

Takk

(på vegne av WMFs sikkerhetsteam) BWolff (WMF) (talk) 09:24, 13 December 2015 (UTC)


Delivered using Global message delivery and the distribution list